Looking for the EU status page? Find it here: https://eu.status.smith.langchain.com
Resolved
This incident has been resolved.
Monitoring
We've mitigated the issue and are seeing initial recovery and are continuing to monitor.
Investigating
We are investigating elevated error rates in the LangSmith API.